Zyxel Deutschland Forum - Herzlich Willkommen!

Für Support Anfragen nutzen Sie http://support.zyxel.eu oder als Fachhändler http://partner.zyxel.eu
Aktuelle Zeit: Montag 20. August 2018, 09:35

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



 


Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: VPN50 erste Inbetriebnahme
BeitragVerfasst: Donnerstag 9. August 2018, 23:32 
Offline
Hilfesuchender

Registriert: Donnerstag 6. März 2014, 19:19
Beiträge: 2
Hi @all,
ich habe mir als Ersatz für meine 11 Jahre alte Zywall-2-plus vorgestern
eine aktuelle VPN50 gekauft und versucht, sie in mein Netz einzubinden.
Weil die default-IP 192.168.1.1 ist, habe ich meinen PC aus dem lokalen
Netz genommen und in das 192.168.1.0 eingefügt. Damit konnte ich die
Web-UI der VPN50 nutzen. Zu meinem Ärger bekam ich keine Möglichkeit,
eine user-defined IP-Adresse zu konfigurieren.
Was soll der Quatsch ? Soll ich meine bestehendes Netz auf 192.168.1.0
ändern ?
Da ich nicht erkennen konnte, welche Firmware mit dem Gerät ausgeliefert
wurde, habe ich versucht, eine aktuelle Firmware und einen Teil der Doku
herunter zu laden. Die Doku kam auch, aber der Firmwaredownload zeigte
einen blöden Fehler in der Website. Heute funktionierte es zum Glück.
Jetzt stehe ich trotzdem vor dem Problem, die VPN50 für meine Umgebung
zu konfigurieren und die Firmware zu installieren.
Ich habe jetzt seit 11 Jahren nicht mehr mit Telnet oder einem Terminal-
Emulator gearbeitet und wehre mich auch dagegen, jetzt wieder damit
anfangen zu müssen ... :wand:
Kann mir jemand eine einfachere Lösung zeigen, wie ich die VPN50 in mein
bestehendes Netz integrieren kann ?
Viele Grüße aus Aachen
inl1ner


Nach oben
 Profil  
 
 
 Betreff des Beitrags: Re: VPN50 erste Inbetriebnahme  Beitrag ist gelöst
BeitragVerfasst: Freitag 10. August 2018, 07:21 
Offline
interessiertes Mitglied

Registriert: Sonntag 29. Dezember 2013, 19:07
Beiträge: 137
Unter Configuration > Interfaces > Ethernet kannst Du z.B. LAN1 editieren.
Dort kannst Du die IP Adresse und die DHCP Pool Start Adresse nach Wunsch anpassen.


Nach oben
 Profil  
 
 
 Betreff des Beitrags: Re: VPN50 erste Inbetriebnahme
BeitragVerfasst: Freitag 10. August 2018, 20:47 
Offline
Hilfesuchender

Registriert: Donnerstag 6. März 2014, 19:19
Beiträge: 2
Danke, das ist lieb gemeint, jedoch bin ich gar nicht so weit gekommen.
Das Teil scheiterte an der Registrierung, weil der Händlername nicht akzeptiert wurde. Lächerlich ...
Letztendlich bin ich doch bis zu einem Punkt gekommen, an dem ich eine feste IP einstellen konnte.
Danach hat die VPN50 sich selbst eine aktuelle Firmware geholt und jetzt muss ich mich mal
durch die Konfiguration wühlen.
Viele Grüße aus Aachen und Schönes WE.


Nach oben
 Profil  
 
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: Google [Bot], Google Adsense [Bot]


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de


Impressum


Hubwagen  - Hubtisch  - Hochhubwagen  - günstige Hubwagen  - Hubwagen  - Hubtisch  - Scherenhubtische  - günstige Kehrmaschinen