Zyxel Deutschland Forum - Herzlich Willkommen!

Für Support Anfragen nutzen Sie http://support.zyxel.eu oder als Fachhändler http://partner.zyxel.eu
Aktuelle Zeit: Dienstag 23. Oktober 2018, 11:52

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



 


Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: USG50 VPN: Keine Verbindung mehr
BeitragVerfasst: Mittwoch 19. September 2018, 12:44 
Offline
Mitglied

Registriert: Dienstag 13. Januar 2015, 08:46
Beiträge: 16
Hallo zusammen.

Habe seit Jahren eine USG50 ohne Problem in Betrieb.
VPN habe ich dazumal eingerichtet und ich via iPhone ohne Probleme verbunden.

Seit kurzem (ohne Anpassungen), bekomme ich keine Verbindung mehr hin :-(
Habe das VPN-Profil im iPhone auch schon neu eingerichtet.

Fehlermeldung: Der L2TP-VPN Server antwortet nicht....

Die IP-Adresse ist korrekt.
Was mich verwundert ist, dass im LOG der Firewall keinen Eintrag über den Verbindungsaufbau finde.

Bitte um Hilfe.

Danke
Patrick


Nach oben
 Profil  
 
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: Exabot [Bot], Google [Bot], Google Adsense [Bot]


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de


Impressum


Hubwagen  - Hubtisch  - Hochhubwagen  - günstige Hubwagen  - Hubwagen  - Hubtisch  - Scherenhubtische  - günstige Kehrmaschinen