Zyxel Deutschland Forum - Herzlich Willkommen!

Für Support Anfragen nutzen Sie http://support.zyxel.eu oder als Fachhändler http://partner.zyxel.eu
Aktuelle Zeit: Sonntag 24. Juni 2018, 03:43

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



 


Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: USG-20, komme nicht mehr aus
BeitragVerfasst: Dienstag 13. März 2018, 14:12 
Offline
Hilfesuchender

Registriert: Samstag 6. Januar 2018, 14:49
Beiträge: 2
Hallo,

bin absoluter Neuling und habe eine USG-20 hier. Bisher ging da auch alles nur seit ein paar Tagen funktioniert nix mehr.

Inet-(cube)->USG->Router->wlan und 3 Server und Drucker

Das interne Netz kein Problem nur nach aussen komme ich nicht mehr.
Gab es früher schon ab und zu mal, aber da habe ich die USG rebootet und es ging wieder.
Nach dem letzten reboot gings eben nicht mehr.
Daraufhin in Werkszustand zurückversetzt (da ich nix weiter verändert hatte) aber alles ohne Erfolg.

Könnt Ihr mir da helfen?
Gibt es eine Art Std-Config-File, was man laden kann?

Danke

gruss rrbs


Nach oben
 Profil  
 
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: Google [Bot]


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de


Impressum


Hubwagen  - Hubtisch  - Hochhubwagen  - günstige Hubwagen  - Hubwagen  - Hubtisch  - Scherenhubtische  - günstige Kehrmaschinen