Zyxel Deutschland Forum - Herzlich Willkommen!

Für Support Anfragen nutzen Sie http://support.zyxel.eu oder als Fachhändler http://partner.zyxel.eu
Aktuelle Zeit: Sonntag 23. September 2018, 11:10

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



 

Forumsregeln


Verehrte Kunden von ZyXEL!

Dieses Forum, ist ein Community Forum "Kunden helfen Kunden".

Wenn Sie einen Fehler in den Produkten von ZyXEL gefunden haben, der sich eindeutig nachstellen lässt, melden Sie diesen bitte dem deutschen ZyXEL Support unter diesem Formular:

http://www.zyxel.com/de/de/support/support_feedback_de.shtml

Wenn Sie ZyXEL Partner sind, können Sie gerne unseren Premium Support kontaktieren.

Wir danken Ihnen und wünschen Ihnen weiterhin viel Spaß mit Ihrem ZyXEL Produkt.



Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: ZyXEL WRE2205 defekt? Falsche Firmware?
BeitragVerfasst: Freitag 6. Juli 2018, 01:41 
Offline
Einmalposter

Registriert: Freitag 6. Juli 2018, 01:23
Beiträge: 1
Habe einen alten, noch nie benutzten ZyXEL WRE2205 gefunden. Wollte ihn mal in Betrieb nehmen und dann direkt die Firmware auf den aktuellen Stand bringen. Auf der ZyXEL Seite "WRE2205" eingegeben und das Update heruntergeladen und den Repeater geupdatet. Es kam Update erfolgreich und ich solle neu verbinden. Komischerweise geht aber jetzt gar nichts mehr...Keine Verbindung mehr über das Netzwerkkabel, also ich kann nicht auf das Web-Interface vom Repeater zugreifen. Es geht die Power LED immer wieder an und aus. Also ein paar Sekunden ist sie an, dann geht sie kurz aus, wieder an und bleibt wieder für ein paar Sekunden an, usw....Endlosschleife sozusagen.
Habe nochmal geschaut und bemerkt, dass es einen WRE2205 und einen WRE2205 v2 gab/gibt. Ich habe bei meiner Firmwaresuche auf der ZyXEL Seite direkt nur den v2 angezeigt....sehr ärgerlich, dass nicht mal erwähnt wird, dass es unterschiedliche Versionen gibt. Ich vermute jetzt halt, dass ich wohl die v1 mit der Firmware für einen v2 geflasht habe. Kann man das Gerät noch irgendwie retten? Mehr als 10 Sek die Schlüsseltaste gedrückt halten bringt nichts....er resettet nicht. Wenn ich den PC per Netzwerkkabel anschliesse, dann leuchtet die Netzwerk-LED am ZyXEL....geht aber immer wieder mit aus, wenn die Power-LED aus geht.


Nach oben
 Profil  
 
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: Google [Bot], Google Adsense [Bot]


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de


Impressum


Hubwagen  - Hubtisch  - Hochhubwagen  - günstige Hubwagen  - Hubwagen  - Hubtisch  - Scherenhubtische  - günstige Kehrmaschinen