Zyxel Deutschland Forum - Herzlich Willkommen!

Für Support Anfragen nutzen Sie http://support.zyxel.eu oder als Fachhändler http://partner.zyxel.eu
Aktuelle Zeit: Mittwoch 18. Oktober 2017, 04:08

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



 

Forumsregeln


Verehrte Kunden von ZyXEL!

Dieses Forum, ist ein Community Forum "Kunden helfen Kunden".

Wenn Sie einen Fehler in den Produkten von ZyXEL gefunden haben, der sich eindeutig nachstellen lässt, melden Sie diesen bitte dem deutschen ZyXEL Support unter diesem Formular:

http://www.zyxel.com/de/de/support/support_feedback_de.shtml

Wir danken Ihnen und wünschen Ihnen weiterhin viel Spaß mit Ihrem ZyXEL Produkt.



Forum gesperrt Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: NAS326 nach FW-Update nur teilweise Zugriff
BeitragVerfasst: Samstag 5. August 2017, 22:12 
Offline
Einmalposter

Registriert: Samstag 5. August 2017, 21:57
Beiträge: 1
Hallo,
das ist mein erster Post. Bislang hatte ich noch keine Probleme. Jetzt führt mich der Weg hierher.
ich habe mich schon durch das Forum gekämpft und auch diverse Probleme nach FW Updates gefunden. Diese unterscheiden sich aber von meinem.
Gekauft habe ich den NAS im November letzten Jahres, angeschlossen, konfiguriert, Daten drauf - fertig.
In der letzten Woche habe ich zusätzlich meine Musikdateien aufgespielt (Ordner Music, vorher waren nur Videos im Ordner Video). Vorher habe ich noch ein FW-Upgrade auf Version5.21 aufgespielt. Dann die Dateien kopiert.
Abends habe ich meinen Samsung Fernseher angestellt und im Mediaplayer konnte ich nur noch den Ordner Musik finden. Im Windows Explorer sind alle Dateien da, ebenso kann ich diese über den Universal Media Player abspielen.
Wenn ich auf die Desktopansicht des NAS gehe kann ich die Dateien ebenso nicht sehen, nur wenn ich dort den Dateibrowser öffne sehe ich sie.
Einen Reset habe ich schon durchgeführt (bis zum dritten Piep). Das Problem besteht weiterhin.

Ich bin mit meinem Latein am Ende. Was ist falsch ?


xxxEditxxx: Habe gerade eine Videodatei in den Ordner Video kopiert um zu testen ob nur die alten nicht sichtbar sind. Jetzt ist erstaunlicherweise der Ordner Video und die Dateien im Fernseher und im Zyxel Desktop sichtbar. (Grübel.....)


Nach oben
 Profil  
 
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Forum gesperrt Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: Google [Bot]


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de


Impressum


Hubwagen  - Hubtisch  - Hochhubwagen  - günstige Hubwagen  - Hubwagen  - Hubtisch  - Scherenhubtische  - günstige Kehrmaschinen