Zyxel Deutschland Forum - Herzlich Willkommen!

Für Support Anfragen nutzen Sie http://support.zyxel.eu oder als Fachhändler http://partner.zyxel.eu
Aktuelle Zeit: Mittwoch 18. Oktober 2017, 13:15

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



 


Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: ADMIN Oberfläche
BeitragVerfasst: Samstag 12. August 2017, 12:31 
Offline
Hilfesuchender

Registriert: Samstag 12. August 2017, 12:18
Beiträge: 2
Hallo,
bin neu hier im Forum und hoffe dass mir geholfen werden kann.
Habe den NSA325 V2 auch erst seit ein paar Tagen.

Es exisiteren mehrere Ordner Freigaben.
Gehe ich zu den "Publics" funktioniert unter Windows Explorer alles einwandfrei.
Auf die anderen Ordner komme ich wie es eigentlich sein soll erst einmal nicht rein. Nur per Authentifizierung.
Und diese ADMIN Authentifizierung nimmt er mir nicht an.
Gehe ich über NAS Starter Utility und gebe dort den Admin Login ein und gehe dort auf den Icon Shared Folders, dann habe ich wieder Zugriff im Explorer.
Woran kann das liegen?

Nur zu Problem nummero 2.
Wenn ich im Webbrowser die IP Adresse "192.168.180.40" eingebe, kommt die Meldung "Die Seite wurde nicht gefunden".
Komme somit nicht auf die Admin Oberfläche :-(.
Mit "192.168.180.40:9001" komme ich auf den Twonky Server.

Jetzt ist die Frage, was kann man da machen?

Danke
Viele Grüße
Southi


Nach oben
 Profil  
 
 
 Betreff des Beitrags: Re: ADMIN Oberfläche
BeitragVerfasst: Samstag 12. August 2017, 14:06 
Offline
Experte

Registriert: Freitag 13. März 2015, 13:39
Beiträge: 599
Moin,
willkommen im Forum.
Dein erstes Problem kann ich so nicht nachvollziehen.

Was für eine IP Adresse hat denn dein eigener Rechner? Hast du den IP Bereich deines Routers geändert? normalerweise ist der ja im 192.168.178.x Bereich.
https://NSA325v2 müsste auch gehen.


Nach oben
 Profil  
 
 
 Betreff des Beitrags: Re: ADMIN Oberfläche
BeitragVerfasst: Samstag 12. August 2017, 14:15 
Offline
Hilfesuchender

Registriert: Samstag 12. August 2017, 12:18
Beiträge: 2
Hi,
ja meine IP's laufen generell über 192.168.180.XXX.

Das 2 Problem konnte ich erstmal beheben. Kurz Stromlos geschaltet. Nun geht die Admin Oberfläche wieder.
Hab gleich die neuste Firmware drauf gespielt.

Zum Problem 1 zurück zu kommen.
Was auch seltsam ist, nach Eingabe der Authentifizierung über NAS Starter Utility komme ich ja auf die Ornder drauf.
Allerdings im Explorer nur \\IP NAS\OrdnerXY.
Wenn ich auf die Netzwerkumgebung gehe, erscheinen dort mein Notebook, PC als auch NAS.
Klicke ich auf NAS kommt Authentifizungs-Fenster.
Gebe ich aber die NAS IP direkt ein, erscheinen die Ordner wie gehabt.

Mir kommt es vor als gebe es ein Problem mit der Namensauflösung, vielleicht meckert er auch deswegen immer Login falsch.

Hm. Ich probier mal weiter.

Merci mol


Nach oben
 Profil  
 
 
 Betreff des Beitrags: Re: ADMIN Oberfläche
BeitragVerfasst: Samstag 12. August 2017, 19:17 
Offline
Experte

Registriert: Freitag 13. März 2015, 13:39
Beiträge: 599
Hast du die Windows Updates alles mitgemacht? Demletzt gabs ein SMB Update was bereits wieder gefixt wurde. Da trat das auf.


Nach oben
 Profil  
 
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: Google [Bot], Google Adsense [Bot]


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de


Impressum


Hubwagen  - Hubtisch  - Hochhubwagen  - günstige Hubwagen  - Hubwagen  - Hubtisch  - Scherenhubtische  - günstige Kehrmaschinen