Zyxel Deutschland Forum - Herzlich Willkommen!

Für Support Anfragen nutzen Sie http://support.zyxel.eu oder als Fachhändler http://partner.zyxel.eu
Aktuelle Zeit: Donnerstag 14. Dezember 2017, 02:34

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



 

Forumsregeln


Verehrte Kunden von ZyXEL!

Dieses Forum, ist ein Community Forum "Kunden helfen Kunden".

Wenn Sie einen Fehler in den Produkten von ZyXEL gefunden haben, der sich eindeutig nachstellen lässt, melden Sie diesen bitte dem deutschen ZyXEL Support unter dieser E-Mail Adresse:

forumsupport@zyxel.de

Unser Experten Team wird sich innerhalb kürzester Zeit mit Ihnen in Verbindung setzen.

Wir danken Ihnen und wünschen Ihnen weiterhin viel Spaß mit Ihrem ZyXEL Produkt.



Forum gesperrt Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kein Zugriff mehr auf 540 v5.20  Beitrag ist gelöst
BeitragVerfasst: Dienstag 13. Juni 2017, 09:57 
Offline
Experte
Benutzeravatar

Registriert: Sonntag 5. April 2015, 15:49
Beiträge: 1130
Oberste LED blinkt. Lässt sich nicht mehr ausschalten. Reset mit Büroklammer geht auch nicht. Einziger offener Port ist 631(!) CUPS.

Irgendjemand eine Idee?

Bevor ich das Gerät vom Strom trenne ... :evil:

Beste Grüße

PS: Hatte heute Nacht noch (wie immer) Shutdown der 540 über kurzes Drücken des Ausschalters eingeleitet. Dann aber nicht mehr darauf geachtet, ob das System tatsächlich herunter gefahren ist.

PPS: Stromkabel abgezogen. Läuft wieder. Keine Festplatten oder RAID Fehler. Puuuh ....

_________________
325v2 RAID 1, 2xWDEZEX-75M2NA0 1 TB, v4.80(AALS.1), MetaR
540 RAID 10, 4xWDEZEX-00BN5A0 1TB, v5.20(AATB.0), MetaR
MEDION P89626 ST1500DL003-9VT1 1.5 TB, v1.01(UZD.0)_20120203, MetaR
Clients mit Ubuntu 16.04 / WIN 7 (in vBOX)


Nach oben
 Profil  
 
 
 Betreff des Beitrags: Re: Kein Zugriff mehr auf 540 v5.20
BeitragVerfasst: Dienstag 13. Juni 2017, 11:08 
Offline
Forum Ehrenmitglied
Benutzeravatar

Registriert: Montag 30. November 2009, 20:18
Beiträge: 3033
casati hat geschrieben:
Irgendjemand eine Idee?


Lass mich raten, hast Du zufällig ein neues Netzwerkgerät angeschlossen ?
Ich hatte gestern das selbe Problem mit meiner 325V1 nach dem ich einen
neuen TV mit Android angeschlossen hatte. Zu diesem Zeitpunkt lief auch nur die 325.
Ich konnte sie zwar anpingen aber der Rest war tot. Die Hdd's waren im
Sleepmode (laut led's) und die oberste Led blinkte. Hab auch nur den Netzstecker
gezgen, hab nur gedacht das nix passieren könne mit schlafenden Hdd's. :D


Nach oben
 Profil  
 
 
 Betreff des Beitrags: Re: Kein Zugriff mehr auf 540 v5.20
BeitragVerfasst: Dienstag 13. Juni 2017, 11:25 
Offline
Experte
Benutzeravatar

Registriert: Sonntag 5. April 2015, 15:49
Beiträge: 1130
Nein. Hatte kein anderes Gerät angeschlossen.

Hatte nur zuvor eine mehrstündige Datensicherung von externen Rechnern (via SSH/rsync) auf das 540 gemacht - wie schon zigmal zuvor. Ohne Fehler.

Vermute mal das 540 konnte beim Shutdown einen Prozess nicht killen.

Oder aber das tmpfs ist/war vollgelaufen (rsync?)

Beste Grüße

_________________
325v2 RAID 1, 2xWDEZEX-75M2NA0 1 TB, v4.80(AALS.1), MetaR
540 RAID 10, 4xWDEZEX-00BN5A0 1TB, v5.20(AATB.0), MetaR
MEDION P89626 ST1500DL003-9VT1 1.5 TB, v1.01(UZD.0)_20120203, MetaR
Clients mit Ubuntu 16.04 / WIN 7 (in vBOX)


Nach oben
 Profil  
 
 
 Betreff des Beitrags: Re: Kein Zugriff mehr auf 540 v5.20
BeitragVerfasst: Dienstag 13. Juni 2017, 13:36 
Offline
Open Source Hero

Registriert: Dienstag 24. Juni 2008, 10:33
Beiträge: 2202
Zitat:
Oder aber das tmpfs ist/war vollgelaufen
That can be deadly. Don't know if the size is limited, on a 540, but if it isn't, it can occupy all ram and swap, in which case no new processes can be started (including kill) and maybe even running processes are killed by the OOM killer.
So if you can reproduce it, it's certainly worth trying to find out why tmpfs is exhausted.


Nach oben
 Profil  
 
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Forum gesperrt Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: DM1, Yahoo [Bot]


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de


Impressum


Hubwagen  - Hubtisch  - Hochhubwagen  - günstige Hubwagen  - Hubwagen  - Hubtisch  - Scherenhubtische  - günstige Kehrmaschinen